logo

Koniec wsparcia dla PHP 5.3

Koniec wsparcia dla PHP 5.3

Przypominamy, że od 1 stycznia 2018 zmienia się polityka aktualizacji dla aplikacji MyAdmin. Minimalną wspieraną wersją PHP będzie 5.4.

Moduły MyAdmin dla PHP 5.3 i wersji wcześniejszych będą jeszcze dostępne do pobrania, ale nie będą już otrzymywać aktualizacji.

Zachęcamy do przeprowadzenia aktualizacji środowiska PHP na Państwa serwerach, nowsze środowisko to zwiększona wydajność i bezpieczeństwo

Share This: